[Ltb-users] sync issue

Alex Samad - Yieldbroker Alex.Samad at yieldbroker.com
Wed Sep 26 01:35:18 CEST 2018


Hi

I have 2 nodes in sync, but every now and then they get out of sync.

My usual process is to stop and dbcheck and then start . do that on both nodes

And then it resyncs

How can I track down what the problem is with syncing ?

openldap-ltb-2.4.45-1.el6.x86_64



A


Alex Samad | Network And System Manager | Yieldbroker
* +61 2 9994 2893 | ( +61 438 838 143 | * alex.samad at yieldbroker.com<mailto:alex.samad at yieldbroker.com>



This email is confidential and intended for the addressee only. If you may have received this email in error please delete it and notify the sender immediately. Recipients should not forward, disclose, distribute or copy this e-mail or any attachments in whole or part without the express permission of the sender. Views expressed in this message are those of the individual sender, except where they are specifically stated to be those of Yieldbroker. Yieldbroker accepts no liability for the content of this email, or for the consequences of any actions taken on the basis of the information provided, unless that information is subsequently confirmed in writing. Yieldbroker can not guarantee the integrity of this communication and shall not be liable for e-mail which may be intercepted, corrupted, lost, spoofed, delayed, incomplete, or virus infected.


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.ltb-project.org/pipermail/ltb-users/attachments/20180925/6f8cc30f/attachment.html>


More information about the ltb-users mailing list